pour Génius

Rise of Flight support technique
Avatar de l’utilisateur

Topic author
space-ace
Jeune Pilote
Jeune Pilote
Messages : 1005
Inscription : 25 octobre 2007

pour Génius

#1

Message par space-ace » ven. mai 20, 2016 1:16 am

Génius ,le lien du topic au cas où ton problème viendrait de ton ssd :

viewtopic.php?f=398&t=189413


on ne sait jamais
Avatar de l’utilisateur

Genius
Pilote Philanthrope
Pilote Philanthrope
Messages : 2022
Inscription : 12 octobre 2006

Re: pour Génius

#2

Message par Genius » ven. mai 20, 2016 11:09 pm

Merci Space,

apres verif mon M4 est bien en version 0009 donc j'ai bien peur d'avoir le meme pb. :crying:

Désolé pour hier :emlaugh:

A+
Config: Asus P8P67 Pro rev 3.1 (B3) - I5 2500K @ 3.3 Ghz - Zalman CNPS11X EXTREME - MSI Geforce 560ti twinfroz II - GSkill RipJawsX 8Go DDR3 1600MHZ - SSD Crucial M4 128 Go - DD Samsung Spinpoint 500go - Win 7 premium 64 bits
Avatar de l’utilisateur

Topic author
space-ace
Jeune Pilote
Jeune Pilote
Messages : 1005
Inscription : 25 octobre 2007

Re: pour Génius

#3

Message par space-ace » sam. mai 21, 2016 1:49 pm

:yes: Si c'est vraiment le cas en faisant la maj de ton ssd tout devrait rentrer dans l'ordre :yes:
Avatar de l’utilisateur

Genius
Pilote Philanthrope
Pilote Philanthrope
Messages : 2022
Inscription : 12 octobre 2006

Re: pour Génius

#4

Message par Genius » dim. mai 22, 2016 9:26 am

Ok firmware installé (j'ai passé une matinée à essayer de faire une sauvegarde qui plantait avant la fin et de changer le branchement de la prise sata en étant persuadé qu'ils s'agissait de celle du ssd alors que c'était celle du cd-rom...le boulet je vous dit :...: )

Merci tout fonctionne a nouveau nickel !
Config: Asus P8P67 Pro rev 3.1 (B3) - I5 2500K @ 3.3 Ghz - Zalman CNPS11X EXTREME - MSI Geforce 560ti twinfroz II - GSkill RipJawsX 8Go DDR3 1600MHZ - SSD Crucial M4 128 Go - DD Samsung Spinpoint 500go - Win 7 premium 64 bits
Répondre

Revenir à « Support technique »