Impossible d’accéder au site/forum et Teamspeak

Retrouvez les éditos, les annonces et tous ce qui concerne le site Checksix-fr.com
Avatar de l’utilisateur

Topic author
terence44
Elève Pilote
Elève Pilote
Messages : 692
Inscription : mars 2014
Localisation : LFRS
Contact :

Impossible d’accéder au site/forum et Teamspeak

Message #1 par terence44 » 21 déc. 2017, 13:18

Bonjour, je poste pour un collègue qui depuis quelques jours déjà na plus accès au site, au forum et également au Teamspeak. Il a rebooté et reset sa box mais toujours le même souci:

Image

Image

Il me dit qu'il a aucun soucis avec les autres ts et site web et que ça lui fait la meme chose quand il connecte son téléphone en wifi.
Nous sommes a la recherche de la cause du problème et également une solution, si vous avez des suggestions n'hésiter pas, merci d'avance
Image
Avatar de l’utilisateur

eightball
Elève Pilote
Elève Pilote
Messages : 753
Inscription : août 2003
Localisation : Clermont-Ferrand 63
Contact :

Re: Impossible d’accéder au site/forum et Teamspeak

Message #2 par eightball » 21 déc. 2017, 14:45

Mème soucis pour moi depuis hier matin, obligé se consulter le forum via mon tel ou ma tablette.... :ouin:
Avatar de l’utilisateur

Subs0nic
Nouvelle Recrue
Nouvelle Recrue
Messages : 145
Inscription : juillet 2005

Re: Impossible d’accéder au site/forum et Teamspeak

Message #3 par Subs0nic » 06 janv. 2018, 15:27

Exactement le même problème, mais résolu tout seul depuis hier! Je suis chez Bouygues, peut être un rapport avec le FAI?
Avatar de l’utilisateur

Topic author
terence44
Elève Pilote
Elève Pilote
Messages : 692
Inscription : mars 2014
Localisation : LFRS
Contact :

Re: Impossible d’accéder au site/forum et Teamspeak

Message #4 par terence44 » 06 janv. 2018, 15:33

Mon collègue vien de re testé et ça re fonctionne également pour lui
Merci a toi de nous avoirs prévenu !
Image
Avatar de l’utilisateur

eightball
Elève Pilote
Elève Pilote
Messages : 753
Inscription : août 2003
Localisation : Clermont-Ferrand 63
Contact :

Re: Impossible d’accéder au site/forum et Teamspeak

Message #5 par eightball » 07 janv. 2018, 18:01

Idem pour moi, chez Bouygues également!

Cela dit, je pouvais quand même me connecter via un site proxy....mais c'est beaucoup plus simple comme ça!
Avatar de l’utilisateur

Fullnegi
Jeune Pilote
Jeune Pilote
Messages : 1324
Inscription : juin 2009

Re: Impossible d’accéder au site/forum et Teamspeak

Message #6 par Fullnegi » 07 janv. 2018, 21:48

Hello. Même problème ce soir. J'ai du désactiver une de mes cartes réseaux (carte réseau virtuel de Tunngle en réalité).
Une fois le programme coupé, Teamspeak à bien voulu se connecter. Je ne suis pas sûr que ce soit imputable, mais ce serait quand même une grosse coïncidence...
Vérifiez si ce genre de programme (hamachi par ex.) ne vient pas interférer.
Image

Revenir vers « Le site Checksix »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité