Impossible d’accéder au site/forum et Teamspeak

Retrouvez les éditos, les annonces et tous ce qui concerne le site Checksix-fr.com
Avatar de l’utilisateur

Topic author
terence44
Elève Pilote
Elève Pilote
Messages : 770
Inscription : 10 mars 2014
Localisation : LFRS
Contact :

Impossible d’accéder au site/forum et Teamspeak

#1

Message par terence44 » jeu. déc. 21, 2017 12:18 pm

Bonjour, je poste pour un collègue qui depuis quelques jours déjà na plus accès au site, au forum et également au Teamspeak. Il a rebooté et reset sa box mais toujours le même souci:

Image

Image

Il me dit qu'il a aucun soucis avec les autres ts et site web et que ça lui fait la meme chose quand il connecte son téléphone en wifi.
Nous sommes a la recherche de la cause du problème et également une solution, si vous avez des suggestions n'hésiter pas, merci d'avance
Image
Avatar de l’utilisateur

eightball
WSO Co-pilote
WSO Co-pilote
Messages : 918
Inscription : 19 août 2003
Localisation : LFLC
Contact :

Re: Impossible d’accéder au site/forum et Teamspeak

#2

Message par eightball » jeu. déc. 21, 2017 1:45 pm

Mème soucis pour moi depuis hier matin, obligé se consulter le forum via mon tel ou ma tablette.... :ouin:

Subs0nic
Nouvelle Recrue
Nouvelle Recrue
Messages : 159
Inscription : 07 juillet 2005

Re: Impossible d’accéder au site/forum et Teamspeak

#3

Message par Subs0nic » sam. janv. 06, 2018 2:27 pm

Exactement le même problème, mais résolu tout seul depuis hier! Je suis chez Bouygues, peut être un rapport avec le FAI?
Avatar de l’utilisateur

Topic author
terence44
Elève Pilote
Elève Pilote
Messages : 770
Inscription : 10 mars 2014
Localisation : LFRS
Contact :

Re: Impossible d’accéder au site/forum et Teamspeak

#4

Message par terence44 » sam. janv. 06, 2018 2:33 pm

Mon collègue vien de re testé et ça re fonctionne également pour lui
Merci a toi de nous avoirs prévenu !
Image
Avatar de l’utilisateur

eightball
WSO Co-pilote
WSO Co-pilote
Messages : 918
Inscription : 19 août 2003
Localisation : LFLC
Contact :

Re: Impossible d’accéder au site/forum et Teamspeak

#5

Message par eightball » dim. janv. 07, 2018 5:01 pm

Idem pour moi, chez Bouygues également!

Cela dit, je pouvais quand même me connecter via un site proxy....mais c'est beaucoup plus simple comme ça!
Avatar de l’utilisateur

Fullnegi
Rédacteur
Rédacteur
Messages : 1385
Inscription : 17 juin 2009

Re: Impossible d’accéder au site/forum et Teamspeak

#6

Message par Fullnegi » dim. janv. 07, 2018 8:48 pm

Hello. Même problème ce soir. J'ai du désactiver une de mes cartes réseaux (carte réseau virtuel de Tunngle en réalité).
Une fois le programme coupé, Teamspeak à bien voulu se connecter. Je ne suis pas sûr que ce soit imputable, mais ce serait quand même une grosse coïncidence...
Vérifiez si ce genre de programme (hamachi par ex.) ne vient pas interférer.
Image
Avatar de l’utilisateur

Marc_63
Pilote Philanthrope
Pilote Philanthrope
Messages : 1386
Inscription : 10 décembre 2011
Localisation : Canada

Re: Impossible d’accéder au site/forum et Teamspeak

#7

Message par Marc_63 » dim. févr. 25, 2018 9:21 pm

Depuis environ 3 h impossible pour moi d’accéder au forum avec mon ordi. portable j’ai le message suivant:

« Site non installé »

J’y accéde pourtant avec mon cellulaire.
i7 6700K OC 4.6 Ghz, Asus Z170-A, 32 Go Ram, MSI GamingX GTX 1080 Ti 11GB, Alim 850 W, XSPC Water Cooling, W10 64
Oculus Rift CV1, Hotas Warthog, palonnier MFG, Châssis JCL, Shakers Aura.
Avatar de l’utilisateur

Tubs
Pilote Confirmé
Pilote Confirmé
Messages : 4430
Inscription : 03 août 2001
Localisation : Finistère

Re: Impossible d’accéder au site/forum et Teamspeak

#8

Message par Tubs » lun. févr. 26, 2018 12:31 am

Bonsoir ! J'ai le même souci sur mon PC fixe, j'ai pourtant essayé - au cas où - avec plusieurs navigateurs. Là je visionne le forum depuis mon PC portable sans aucun problème.
Avatar de l’utilisateur

Topic author
terence44
Elève Pilote
Elève Pilote
Messages : 770
Inscription : 10 mars 2014
Localisation : LFRS
Contact :

Re: Impossible d’accéder au site/forum et Teamspeak

#9

Message par terence44 » lun. févr. 26, 2018 12:12 pm

Perso on a toujours pas trouvé de solutions, un coup ça revient, un coup ça repart, du coup on a changer de serveurs
Image
Avatar de l’utilisateur

Ze Bebert
Apprenti-Mécano
Apprenti-Mécano
Messages : 396
Inscription : 01 février 2018
Localisation : Martinique

Re: Impossible d’accéder au site/forum et Teamspeak

#10

Message par Ze Bebert » lun. févr. 26, 2018 1:44 pm

Pareil pour moi ici. Et je suis chez Orange Caraïbe. Le site a "planté" vers minuit / une heure ici.. six heure du mat approx chez vous..
Image
Avatar de l’utilisateur

icemaker
Gardien du temple
Gardien du temple
Messages : 3364
Inscription : 04 août 2001
Localisation : Lyon (France)
Contact :

Re: Impossible d’accéder au site/forum et Teamspeak

#11

Message par icemaker » lun. févr. 26, 2018 1:56 pm

Nous avons un soucis technique suite à la migration de nos DNS, je travaille dessus.
Avatar de l’utilisateur

Marc_63
Pilote Philanthrope
Pilote Philanthrope
Messages : 1386
Inscription : 10 décembre 2011
Localisation : Canada

Re: Impossible d’accéder au site/forum et Teamspeak

#12

Message par Marc_63 » lun. févr. 26, 2018 2:08 pm

Parfait merci.

Ce matin tout est normal chez-moi.
i7 6700K OC 4.6 Ghz, Asus Z170-A, 32 Go Ram, MSI GamingX GTX 1080 Ti 11GB, Alim 850 W, XSPC Water Cooling, W10 64
Oculus Rift CV1, Hotas Warthog, palonnier MFG, Châssis JCL, Shakers Aura.
Avatar de l’utilisateur

icemaker
Gardien du temple
Gardien du temple
Messages : 3364
Inscription : 04 août 2001
Localisation : Lyon (France)
Contact :

Re: Impossible d’accéder au site/forum et Teamspeak

#13

Message par icemaker » lun. févr. 26, 2018 2:17 pm

Ovh est intervenu sur notre DNS, tout devrait rentrer dans l'ordre d'ici 48h
Avatar de l’utilisateur

Ze Bebert
Apprenti-Mécano
Apprenti-Mécano
Messages : 396
Inscription : 01 février 2018
Localisation : Martinique

Re: Impossible d’accéder au site/forum et Teamspeak

#14

Message par Ze Bebert » lun. févr. 26, 2018 5:59 pm

Merci au admins et mécano du kilo octet et de la fiche usb pour leur taf !
Image
Avatar de l’utilisateur

Tubs
Pilote Confirmé
Pilote Confirmé
Messages : 4430
Inscription : 03 août 2001
Localisation : Finistère

Re: Impossible d’accéder au site/forum et Teamspeak

#15

Message par Tubs » lun. févr. 26, 2018 6:29 pm

Tout est rentré dans l'ordre, merci à vous :)
Avatar de l’utilisateur

Vico
Pilote Philanthrope
Pilote Philanthrope
Messages : 3429
Inscription : 16 avril 2009
Localisation : Lille (59) - LFQQ

Re: Impossible d’accéder au site/forum et Teamspeak

#16

Message par Vico » sam. nov. 17, 2018 8:43 am

Depuis hier, vendredi, les forums sont très lents et j'ai de nombreuses erreurs "502 Bad Gateway" lorsque j'essaye d'ouvrir un sous forum ou un message. Mon débit internet n'a pas changé. donc le souci est ailleurs. C'est lent aussi sur mon mobile Android.
Image
CM MSI Z97 - Core I7 4790 3,60 GHz - 8 Go DDR3 Kingston -NVIDIA GeForce GTX970 4Go DDR5- HOTAS Cougar modé FCC1 - Saitek Pro Combat Rudder Pedals - ED Tracker - MFD Cougar - ICP "CatPlombe" - Carte Pokeys - Windows Seven 64 bits avec Falcon BMS 4.33
Avatar de l’utilisateur

Ghostrider
Grand Manitou
Grand Manitou
Messages : 25696
Inscription : 04 août 2001
Localisation : Guingamp 22
Contact :

Re: Impossible d’accéder au site/forum et Teamspeak

#17

Message par Ghostrider » sam. nov. 17, 2018 10:01 am

Le soucis est chez nous.
Icemaker (notre admin tech) est sur le coup
ImageCore i 2500K@ 4.6 ghz -20 go- P8Z68 deluxe - GTX 1080 ti 11go + gt 730 - SSD 500 GO Mx 500 OS + simus + SSD 128 GO+ 5 To HD(s)+ TM Warthog-TrackIR 5 - Pallo TM - Despit 2MFD+ICP
Avatar de l’utilisateur

LOLOF1
Chef de patrouille
Chef de patrouille
Messages : 5084
Inscription : 17 janvier 2006
Localisation : longjumeau france

Re: Impossible d’accéder au site/forum et Teamspeak

#18

Message par LOLOF1 » dim. nov. 18, 2018 1:39 am

Ça y est ghost cela fonctionne,merci à icemaker :notworthy :notworthy
2 jour sans poster sur C6,Pour Lolof1 j’ai failli faire une attaque lol :Jumpy:

Apluhhshssss et ravi pour la réparation Icemaker :notworthy

Core I7 4770k/5930k/6700k. All OC 4,5Ghz-Watercooling Corsair H100i/H110i V2/GYGABYTE SNIPER 5/ASUS ROG RAMPAGE EXTRÊME VI/ASUS ROG MAXIMUS FORMULA VIII/32-64 RAM DDR3-4/Alim Enermax Platimax 1200-1500 Watt/GTX 1080TI FE OC +20%/ SLI TITAN X PASCAL OC+20% /Corsair 800D/900D /VIRPIL T50-57 MONGOOST/ Hotas/Cougar/Warthog / MFG rudder pedals / Oculus CV1 3 capteurs./WHEEL BASE THRUSTMASTER TS-PC RACER-WHEEL ROSOF1 Ferrari modder SIMDISPLAY SIMR-F1/WHEEL MERCEDES F1-HAMILTON 2016 SIMULAJE « AKIRA »...
Avatar de l’utilisateur

Vico
Pilote Philanthrope
Pilote Philanthrope
Messages : 3429
Inscription : 16 avril 2009
Localisation : Lille (59) - LFQQ

Re: Impossible d’accéder au site/forum et Teamspeak

#19

Message par Vico » dim. nov. 18, 2018 9:10 am

Merci au docteur Icemaker d'avoir soigné nos forums :notworthy
LOLOF1 a écrit :2 jour sans poster sur C6,Pour Lolof1 j’ai failli faire une attaque lol :Jumpy:
Une peu pareil. Besoin de ma dose quotidienne de C6 :doctor:
Image
CM MSI Z97 - Core I7 4790 3,60 GHz - 8 Go DDR3 Kingston -NVIDIA GeForce GTX970 4Go DDR5- HOTAS Cougar modé FCC1 - Saitek Pro Combat Rudder Pedals - ED Tracker - MFD Cougar - ICP "CatPlombe" - Carte Pokeys - Windows Seven 64 bits avec Falcon BMS 4.33
Avatar de l’utilisateur

Ghostrider
Grand Manitou
Grand Manitou
Messages : 25696
Inscription : 04 août 2001
Localisation : Guingamp 22
Contact :

Re: Impossible d’accéder au site/forum et Teamspeak

#20

Message par Ghostrider » dim. nov. 18, 2018 12:48 pm

Ç est pas encore gagné
ImageCore i 2500K@ 4.6 ghz -20 go- P8Z68 deluxe - GTX 1080 ti 11go + gt 730 - SSD 500 GO Mx 500 OS + simus + SSD 128 GO+ 5 To HD(s)+ TM Warthog-TrackIR 5 - Pallo TM - Despit 2MFD+ICP
Avatar de l’utilisateur

jojo
Légende volante
Légende volante
Messages : 17831
Inscription : 22 octobre 2002
Localisation : FMEE

Re: Impossible d’accéder au site/forum et Teamspeak

#21

Message par jojo » dim. nov. 18, 2018 1:03 pm

Ça fonctionne déjà mieux en tout cas :cheer:
Photo aéro: Nikon D7000/ D500 + Sigma 150-600 F5-6.3
ma galerie: cliquez
Image Image
Répondre

Revenir à « Le site Checksix »