Problème Install FC1

Une vitrine pour présenter vos skins et addons pour Lock on et Flaming cliffs1 (only)
Avatar de l’utilisateur

Topic author
RJP
Nouvelle Recrue
Nouvelle Recrue
Messages : 39
Inscription : 09 novembre 2010

Problème Install FC1

#1

Message par RJP » dim. déc. 20, 2015 12:58 am

Bonsoir

Je possède une version de LO 1.0 non patchée qui tourne très bien, j'y ai installé la version 1.1 de Flaming cliffs , l'install s'est bien déroulée pas de problème ou message d'alerte .Mais lorsque je clique sur l'icone pour faire démarrer rien ne se passe . Pourtant l'exe est bien devenu 1.1. Je précise que j'ai fait cela sur une install fraîche de LO et que je tourne sous XP. Peut on patcher en version 1.02 avant d'installer Flaming Cliffs 1.1?. Je suis revenu en version 1.0 qui tourne toujours aussi bien. Merci à ceux qui pourraient me sortir de cette impasse et me permettre d'utiliser mon add-on.

Cordialement
Avatar de l’utilisateur

Mitchy
Nouvelle Recrue
Nouvelle Recrue
Messages : 70
Inscription : 20 novembre 2010

Re: Problème Install FC1

#2

Message par Mitchy » dim. déc. 20, 2015 7:19 am

Bonjour RJP,
Je te conseille de lire ceci : viewtopic.php?f=290&t=119504 .
Tu trouveras certainement une réponse a tes questions.
Bon vol
Répondre

Revenir à « Mods et addons : LO & FC 1 (only) »